<!doctype html><!--[if (IE 8)&!(IEMobile)]><html class="no-script lt-ie10 lt-ie9" lang="en" itemscope itemtype="http://schema.org/WebPage"><![endif]--><!--[if (IE 9)&!(IEMobile)]><html class="no-script lt-ie10" lang="en" itemscope itemtype="http://schema.org/WebPage"><![endif]--><!--[if gt IE 9]><!--><html class="no-script" lang="en" itemscope itemtype="http://schema.org/WebPage"><!--<![endif]--><head> <script type="text/javascript" src="//d15lxwsio1b0qb.cloudfront.net/script.js"></script> <meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1"> <base href="https://www.christianpost.com/"> <meta name="msvalidate.01" content="2770D3F1DEB25A5BF965224150B525F4" /> <meta name="google-site-verification" content="jUJZk866mtO5Gxkt7Qz98Q6XIzxevyn3ngdiSJLpP34" /> <title>‘The nuclear family was a mistake’: My response to an article of seismic significance - The Christian Post</title> <meta name="keywords" content="family"> <meta name="description" content="David Brooks&#039; article is receiving so much attention this week that I’ve chosen to summarize it and then respond to it biblically."> <meta itemprop="name alternateName" content="The Christian Post"> <meta name="HandheldFriendly" content="True"> <meta name="MobileOptimized" content="320"> <meta name="apple-mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"> <meta http-equiv="X-UA-Compatible" content="IE=Edge"> <!-- favicons --> <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.christianpost.com/assets/img/favicons/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://cdn.christianpost.com/assets/img/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://cdn.christianpost.com/assets/img/favicons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/assets/img/favicons/manifest.json"><link rel="mask-icon" href="/assets/img/favicons/safari-pinned-tab.svg" color="#2577cf"><link rel="shortcut icon" href="https://cdn.christianpost.com/assets/img/favicons/favicon.ico"><meta name="msapplication-config" content="/assets/img/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><meta property="fb:app_id" content="1879686555693183"> <!-- favicons --> <script>-1!==location.search.indexOf("abspl=ZmJ2aXJhbA")&&(document.cookie=["abok","=","1","; path=/;"].join(""),document.cookie=["abspl","=","ZmJ2aXJhbA","; path=/;"].join(""));-1!==location.search.indexOf("abspl=b3V0YnJhaW4")&&(document.cookie=["abok","=","1","; path=/;"].join(""),document.cookie=["abspl","=","b3V0YnJhaW4","; path=/;"].join(""));!function(){var a=location.href;var p=function(){var i,t={},s=/=/.test(a),n=(s?a:location.search.substring(1)).split("&");-1!==location.search.indexOf("abspl=YmluZ2Fkcw")&&(document.cookie=["abok","=","1","; path=/;"].join(""),document.cookie=["abspl","=","YmluZ2Fkcw","; path=/;"].join(""));for(p in n)i=n[p].split("="),t[i[0]]=i[1];return!a||s?t:t[a]}();p&&p.absid&&(document.cookie=["absid","=",p.absid,"; path=/;"].join(""));p&&p.abcid&&(document.cookie=["abcid","=",p.abcid,"; path=/;"].join(""));}();</script><script>!function(){var a,b,c,d,e,f,g,h,i,j,k="cssc",l=new Date,m=new Date;return m.setDate(1),m.setMonth(m.getMonth()-1),a=k+l.getYear()+l.getMonth(),b=k+m.getYear()+m.getMonth(),c=function(a,b){var c=[a,"=",JSON.stringify(b),"; path=/;expires="+new Date(Date.now()+5184e6).toGMTString()].join("");document.cookie=c},d=function(a,b,c){var d=document.cookie.match(new RegExp(a+"=([^;]+)"));return d?(d=JSON.parse(d[1]),d||0):(d=document.cookie.match(new RegExp(b+"=([^;]+)")))?(d=JSON.parse(d[1]),Math.floor((d||0)/2)):(d=document.cookie.match(new RegExp(a+"=([^;]+)")),d&&(d=JSON.parse(d[1])),d||0)},e=function(a){var b;return b=a.indexOf("://")>-1?a.split("/")[2]:a.split("/")[0],b=b.split(":")[0]},f=d(a,b,k),g=function(){var a=0,b=36,c=(new Date).getHours(),d=(new Date).getDay();(c>19||c<7||Math.random()<.5&&12==c)&&(a=9999),0!=d&&6!=d||(a=9999),window.spSampleMarker=!(f>=a),Math.random()<.7&&f>=b&&(window.spSampleMarker=!0),window.spSampleMarkerScore=f},location.href===document.referrer?void g():(h=function(){return this._score},i=function(b){f+=b,f>=9999&&(f-=1e3),c(a,f)},j=0,"en-US"!==navigator.language&&(j-=1),document.referrer?"/"===location.pathname&&(document.referrer.includes("google")||document.referrer.includes("yahoo")||document.referrer.includes("bing")||document.referrer.includes("baidu"))?j+=5:location.hostname===e(document.referrer)||(j-=6):j+=7,i(j),void g())}();</script><script>window.cmc_ab_test = Math.floor(Math.random() * 4);</script><script>window.ab = document.referrer.indexOf('/tv/') !== -1 && document.referrer.indexOf(location.hostname) !== -1; window.abok = (document.cookie.indexOf('abok=1') !== -1); if(window.abok){window.ab=true;}; window.ab && (window.spSampleMarker=!0); var gc = function(n) { parts = ("; " + document.cookie).split("; "+n+"="); if (parts.length == 2) return parts.pop().split(";").shift(); }; window.abspl = gc('abspl'); window.absid = gc('absid'); window.abcid = gc('abcid'); window.arcnt = parseInt(gc('cmc_arcnt'))||0;</script> <!-- Google Tag Manager --><script> dataLayer = [{"_":"_","page_type":"articles","category":"voices","article_id":"235173","article_title":"\u2018The nuclear family was a mistake\u2019: My response to an article of seismic significance","article_keywords":"family","article_type":"v","reporter":"jim-denison","slideshow":false}]; !function(t,e){t[e]=t[e]||[],t[e].push({"gtm.start":(new Date).getTime(),event:"gtm.js"})}(window,"dataLayer");</script><script async="async" src="https://www.googletagmanager.com/gtm.js?id=GTM-M3XGPPX"></script><!-- End Google Tag Manager --> <script type="text/javascript" src="https://cdn.christianpost.com/vendor/js/jquery-1.11.0.min.js"></script> <!--fancybox--> <link rel="stylesheet" type="text/css" href="https://cdn.christianpost.com/vendor/fancybox-2.1.5/jquery.fancybox.css" /> <script type="text/javascript" src="https://cdn.christianpost.com/vendor/fancybox-2.1.5/jquery.fancybox.pack.js"></script> <!--fancybox--> <!-- css --> <link rel="subresource" href="https://cdn.christianpost.com/assets/css/main.css"> <link rel="stylesheet" type="text/css" href="https://web-player.art19.com/assets/current.css"> <link rel="stylesheet" href="https://cdn.christianpost.com/assets/css/main.css"> <!-- css --> <!-- FB--> <meta property="og:url" content="https://www.christianpost.com/voices/the-nuclear-family-was-a-mistake-my-response-to-an-article-of-seismic-significance.html" /> <meta property="og:type" content="website" /> <meta property="og:title" content="‘The nuclear family was a mistake’: My response to an article of seismic significance" /> <meta property="og:description" content="David Brooks&#039; article is receiving so much attention this week that I’ve chosen to summarize it and then respond to it biblically." /> <meta property="og:image" content="https://cdn.christianpost.com/files/original/thumbnail/23/51/235173.jpeg" /> <meta property="fb:pages" content="41093998634"> <!-- FB--> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@ChristianPost"> <meta name="twitter:creator" content="@ChristianPost"> <meta name="twitter:title" content="‘The nuclear family was a mistake’: My response to an article of seismic significance"> <meta name="twitter:description" content="David Brooks' article is receiving so much attention this week that I’ve chosen to summarize it and then respond to it biblically."> <meta name="twitter:image" content="https://cdn.christianpost.com/files/original/thumbnail/23/51/235173.jpeg"> <script> var _a_id = 235173; var _r_id = "741"; var _m_id = "539"; var pixel_url = "https://www.christianpost.com/pixelp235173r741a539.gif"; var tracking_pix = "https:"+"//track"+"ing"+".christianpost.com/pxi/v1/"; tracking_pix+="a="+_a_id+";"; tracking_pix+="r="+_r_id+";"; /*tracking_pix+="rf="+_ref+";";*/ tracking_pix+="c=cp;"; tracking_pix+="px=www;"; var page_count_url = "https:"+"//stats"+".cmcigroup.com/tracking/?c_what=cp&a_id="+_a_id+'&r_id='+_m_id; </script> <link rel="canonical" href="https://www.christianpost.com/voices/the-nuclear-family-was-a-mistake-my-response-to-an-article-of-seismic-significance.html"> <link rel="amphtml" href="https://www.christianpost.com/amp/the-nuclear-family-was-a-mistake-my-response-to-an-article-of-seismic-significance.html"> <!--[if (lt IE 9)]><style>@media \0screen { img { width: auto; } }</style><script src="https://cdn.christianpost.com/assets/js/html5shiv.js"></script><![endif]--> <script type="text/javascript" src="https://cdn.christianpost.com/vendor/jquery-cookie/jquery.cookie.js"></script> <script src="https://www.gstatic.com/firebasejs/6.3.5/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/6.3.5/firebase-messaging.js"></script> <script> var subscriber = false; var role = "guest"; var base_url = "/"; var cp_domain = 'christianpost.com'; var static_url = "https://cdn.christianpost.com/"; var html = document.documentElement; html.className = html.className.replace('no-script', 'has-script'); </script></head><body class="article-page cp-voice desktop-version"> <header class="site-header-container " role="banner"> <div class="site-header fixed-header" aria-hidden="true"> <div class="container"> <div class="headbar"> <div class="tools" aria-hidden="true"> <a class="logo-abbr" href="/"><img src="/assets/img/cp.svg" alt="The Christian Post" width="52" height="22"></a> <button class="nav-toggle mobile-only" data-js-toggle=".offcanvas"><span class="i-nav"><span></span></span></button> <button class="nav-toggle desktop-only" data-js-toggle="#main-nav"><span class="i-nav"><span></span></span></button> <button class="search-toggle" data-js-toggle="#main-search"><span class="i-search"><span class="i-container"><svg width="48" height="48" viewBox="0 0 48 48" xmlns="http://www.w3.org/2000/svg"><g stroke="currentColor" stroke-width="2" fill="none" fill-rule="evenodd"><path d="M28.18 28.18l11.76 11.76"/><circle cx="18.5" cy="18.5" r="14"/></g></svg></span></span><span class="visually-hidden">Search</span></button></div> <div class="headbar-main" aria-hidden="true"> <div class="header-page-title">‘The nuclear family was a mistake’: My response to an article of seismic significance</div> </div> <div class="desktop-only"> <div class="loginline login-line" id="login-line"> <a class="link-login" target="_top" href="/login/popup" data-popup-class="iframe-popup-full iframe-popup-login cp-iframe">Log In</a> <a class="link-subscribe loud" target="_blank" href="/signup">Subscribe</a></div> </div> </div> </div> </div> <p class="visually-hidden">The Christian Post</p><a href="#main" class="skip-link visually-hidden">Skip to main content</a><noscript> <p class="enable-js"> To enjoy our website, you'll need to enable <b>JavaScript</b> in your web browser. Please <a href="http://enable-javascript.com/" target="_blank"><b>click here</b></a> to learn how. </p></noscript><!--[if lt IE 9]><p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a> to improve your experience.</p><![endif]--> <div class="offcanvas" id="offcanvas"> <div class="container"> <button class="btn-close mobile-only" data-js-toggle="#offcanvas" aria-hidden="true"><span class="i-close"><span></span></span></button></div><div class="container"> <nav class="main-nav" id="main-nav" role="navigation" aria-label="Main Navigation"> <button class="btn-close desktop-only" data-js-toggle="#main-nav" aria-hidden="true"><span class="i-close"><span></span></span></button> <ul id="cp_header_menu"> <li class=" "> <a href="/" class="link">Home</a></li> <li class=" "> <a href="/news" class="link">Latest News</a></li> <li class=" "> <a href="/category/church-ministries" class="link">Church &amp; Ministries</a></li> <li class=" "> <a href="/category/us" class="link">U.S.</a></li> <li class=" "> <a href="/category/world" class="link">World</a></li> <li class=" "> <a href="/category/politics" class="link">Politics</a></li> <li class=" "> <a href="/category/entertainment" class="link">Entertainment</a></li> <li class=" "> <a href="/category/living" class="link">Living</a></li> <li class=" "> <a href="/category/opinion" class="link">Opinion</a></li> <li class=" "> <a href="/business" class="link">Business</a></li> <li class=" "> <a href="/finance" class="link">Finance</a></li> <li class=" "> <a href="/education" class="link">Education</a></li> <li class=" "> <a href="/lifestyle" class="link">Lifestyle</a></li> <li class=" "> <a href="/shopping" class="link">Shopping</a></li> <li class=" "> <a href="/books" class="link">Books</a></li> <li class=" "> <a href="/church-resource" class="link">Church Resource</a></li> <li class="has-divider-after active current"> <a href="/voices" class="link">Voices</a></li> <li class=" "> <a href="https://video.christianpost.com/" class="link">Video</a></li> <li class=" "> <a href="/podcast" class="link">Podcast</a></li> <li class=" "> <a href="/news-service" class="link">News Service</a></li> <li class="link-topics" id="topics"> <a href="/topic" class="link">Topics</a></li> <li class="has-subnav "> <a class="link">Brand Voice</a> <div class="subnav-panel"> <ul> <li><a href="https://www.christianpost.com/offers/christian-education/liberty-university">Liberty University</a></li> </ul> </div> </li> <li class="cp-menu last"> <a href="https://jobs.christianpost.com/jobs" class="link" target="_blank">Job Board</a></li> </ul> </nav> <div class="edition"> <span><strong>Edition</strong></span> <span class="current"><span class="visually-hidden">Current Edition: </span>English</span> <a class="link" href="https://espanol.christianpost.com/">Español</a> <a class="link" href="https://chinese.christianpost.com/">中文</a> </div></div> </div> <form class="main-search search-form" id="main-search" action="/search" method="get" aria-label="Main Search Field"
> <div class="container" role="search"> <div class="search-container"> <div class="visually-hidden" role="alert" aria-relevant="all"></div> <input id="main-search-input" type="search" name="s" placeholder="Search" aria-label="Search"> <button class="btn-submit"> <span class="visually-hidden">Go</span> <span class="i-search"> <span class="i-container"> <svg width="48" height="48" viewBox="0 0 48 48" xmlns="http://www.w3.org/2000/svg"> <g stroke="currentColor" stroke-width="2" fill="none" fill-rule="evenodd"> <path d="M28.18 28.18l11.76 11.76"/> <circle cx="18.5" cy="18.5" r="14"/> </g> </svg> </span> </span> </button> </div> <button class="btn-close" data-js-toggle="#main-search" aria-hidden="true"><span class="i-close"><span></span></span></button> </div></form> <div class="site-header"> <div class="container"> <div class="headbar"> <div class="tools" aria-hidden="true"> <button class="nav-toggle mobile-only" data-js-toggle=".offcanvas"><span class="i-nav"><span></span></span></button> <button class="nav-toggle desktop-only" data-js-toggle="#main-nav"><span class="i-nav"><span></span></span></button> <button class="search-toggle" data-js-toggle="#main-search"><span class="i-search"><span class="i-container"><svg width="48" height="48" viewBox="0 0 48 48" xmlns="http://www.w3.org/2000/svg"><g stroke="currentColor" stroke-width="2" fill="none" fill-rule="evenodd"><path d="M28.18 28.18l11.76 11.76"/><circle cx="18.5" cy="18.5" r="14"/></g></svg></span></span><span class="visually-hidden">Search</span></button> </div> <div class="headbar-main" aria-hidden="true"> <div class="branding" id="branding" itemprop="publisher" itemscope itemtype="http://schema.org/Organization" itemid="The Christian Post"> <a href="/" itemprop="url"> <meta itemprop="legalName name" content="The Christian Post"> <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="url" content="https://cdn.christianpost.com/assets/img/logo.png"> <img src="/assets/img/logo.svg" alt="Go to Homepage" width="595" height="31"> </span> </a></div> </div> <div class="desktop-only"> <div class="loginline login-line" id="login-line"> <a class="link-login" target="_top" href="/login/popup" data-popup-class="iframe-popup-full iframe-popup-login cp-iframe">Log In</a> <a class="link-subscribe loud" target="_blank" href="/signup">Subscribe</a></div> </div> </div> </div> <div class="dateline-mb mobile-only"> <div class="container"> <time class="today" datetime="Thursday, Feb 13, 2020">Thursday, Feb 13, 2020</time> <div class="loginline login-line" id="login-line"> <a class="link-login" target="_top" href="/login/popup" data-popup-class="iframe-popup-full iframe-popup-login cp-iframe">Log In</a> <a class="link-subscribe loud" target="_blank" href="/signup">Subscribe</a></div> </div> </div> </div> </header> <main id="main" role="main" tabindex="-1"> <section class="topbar-news-wrapper" data-click-type="topbar-news"> <h2 class="visually-hidden">Recommended</h2> <div class="inner"> <ul class="img-on-left topbar-news slider-fallback"> <li> <a href="/news/pregnant-woman-and-baby-among-30-killed-burned-to-death-by-boko-haram.html"><img src="https://cdn.christianpost.com/files/cache/thumbnail/23/51/235153_a_66_66.jpg" width="66" height="66"/></a> <h3 class="h5"><a class="link" href="/news/pregnant-woman-and-baby-among-30-killed-burned-to-death-by-boko-haram.html">Pregnant woman and baby among 30 killed, burned to death by Boko Haram</a></h3> </li> <li> <a href="/news/church-planting-group-acts-29-removes-ceo-steve-timmis-amid-allegations-of-abusive-leadership.html"><img src="https://cdn.christianpost.com/files/cache/thumbnail/23/51/235131_a_66_66.jpg" width="66" height="66"/></a> <h3 class="h5"><a class="link" href="/news/church-planting-group-acts-29-removes-ceo-steve-timmis-amid-allegations-of-abusive-leadership.html">Church planting group Acts 29 removes CEO Steve Timmis amid allegations of abusive leadership</a></h3> </li> <li> <a href="/news/pastor-opens-democrat-controlled-virginia-house-with-prayer-opposing-abortion-gay-marriage.html"><img src="https://cdn.christianpost.com/files/cache/thumbnail/23/51/235171_a_66_66.jpg" width="66" height="66"/></a> <h3 class="h5"><a class="link" href="/news/pastor-opens-democrat-controlled-virginia-house-with-prayer-opposing-abortion-gay-marriage.html">Pastor opens Democrat-controlled Virginia House with prayer opposing abortion, gay marriage </a></h3> </li> <li> <a href="/news/new-patterns-of-evidence-film-examines-biblical-exodus-miracle-parting-of-the-red-sea.html"><img src="https://cdn.christianpost.com/files/cache/thumbnail/23/51/235161_a_66_66.jpg" width="66" height="66"/></a> <h3 class="h5"><a class="link" href="/news/new-patterns-of-evidence-film-examines-biblical-exodus-miracle-parting-of-the-red-sea.html">New ‘Patterns of Evidence’ film examines biblical miracle: Parting of the Red Sea</a></h3> </li> <li> <a href="/voices/the-nuclear-family-was-a-mistake-my-response-to-an-article-of-seismic-significance.html"><img src="https://cdn.christianpost.com/files/cache/thumbnail/23/51/235173_a_66_66.jpeg" width="66" height="66"/></a> <h3 class="h5"><a class="link" href="/voices/the-nuclear-family-was-a-mistake-my-response-to-an-article-of-seismic-significance.html">‘The nuclear family was a mistake’: My response to an article of seismic significance</a></h3> </li> <li> <a href="/voices/how-can-you-follow-jesus-and-support-donald-trump-a-response-to-shane-idleman.html"><img src="https://cdn.christianpost.com/files/cache/thumbnail/23/51/235103_a_66_66.jpg" width="66" height="66"/></a> <h3 class="h5"><a class="link" href="/voices/how-can-you-follow-jesus-and-support-donald-trump-a-response-to-shane-idleman.html">How can you follow Jesus and support Donald Trump? A response to Shane Idleman.</a></h3> </li> <li> <a href="/voices/connecticut-high-school-track-star-goes-to-court-to-protect-girls-sports.html"><img src="https://cdn.christianpost.com/files/cache/thumbnail/23/51/235147_a_66_66.jpg" width="66" height="66"/></a> <h3 class="h5"><a class="link" href="/voices/connecticut-high-school-track-star-goes-to-court-to-protect-girls-sports.html">Connecticut high-school track star goes to court to protect girls’ sports</a></h3> </li> </ul> </div> </section><!--widget end--> <div class="infinite-container"> <div class="container"> <div class="page-title has-des"> <div class="title"><a href="/voices"><img src="/assets/img/voices-logo.svg" alt="CP VOICES" width="236" height="36"></a></div> <div> <h2>Engaging views and analysis from outside contributors on the issues affecting society and faith today.</h2> <p>CP VOICES do not necessarily reflect the views of The Christian Post. Opinions expressed are solely those of the author(s).</p> </div> </div></div><div class="article-cell" data-data-layer="{&quot;_&quot;:&quot;_&quot;,&quot;page_type&quot;:&quot;articles&quot;,&quot;category&quot;:&quot;voices&quot;,&quot;article_id&quot;:&quot;235173&quot;,&quot;article_title&quot;:&quot;\u2018The nuclear family was a mistake\u2019: My response to an article of seismic significance&quot;,&quot;article_type&quot;:&quot;v&quot;,&quot;reporter&quot;:&quot;jim-denison&quot;,&quot;r_id&quot;:&quot;741&quot;,&quot;slideshow&quot;:false,&quot;a_id&quot;:&quot;539&quot;}"> <div class="container"> <div class="sec-line"> <span aria-hidden="true">CP</span> <span class="visually-hidden">Current Page: </span> <span class="sec-name">Voices</span> | <time datetime="Thursday, February 13, 2020" itemprop="datePublished dateModified">Thursday, February 13, 2020</time></div> <div class="article-title">‘The nuclear family was a mistake’: My response to an article of seismic significance</div> <div class="main-layout sticky-layout"> <div> <article class="full-article" id="article_content"> <header> <h1 class="visually-hidden" itemprop="headline">‘The nuclear family was a mistake’: My response to an article of seismic significance</h1> <div class="article-byline">By <span> <a class="reporter" href="/by/jim-denison"> <span itemprop="name">Jim Denison</span></a></span>, Christian Post Columnist <time class="visually-hidden"> | Thursday, February 13, 2020</time> </div> </header> <div class="share-icons"> <a class="i-circle facebook" href="http://www.facebook.com/sharer.php?u=https://www.christianpost.com/voice/the-nuclear-family-was-a-mistake-my-response-to-an-article-of-seismic-significance-235173/" target="_blank" data-click-type="share-facebook"> <span class="txt visually-hidden">Facebook</span> <span class="i-social"><span class="i-container"><svg width="170" height="170" viewBox="0 0 170 170" xmlns="http://www.w3.org/2000/svg"><path d="M94.626 144H73.012V90.057H55v-20.95h18.012V53.693c0-8.83 2.561-15.733 7.685-20.71C85.5 28.328 91.904 26 99.909 26c4.483 0 9.847.24 16.091.722v18.784h-11.287c-6.725 0-10.087 3.05-10.087 9.151v14.45h20.654l-2.642 20.95H94.626V144z" fill="currentColor"/></svg></span></span> </a> <a class="i-circle twitter" href="https://twitter.com/intent/tweet/?url=https://www.christianpost.com/voice/the-nuclear-family-was-a-mistake-my-response-to-an-article-of-seismic-significance-235173/&text=‘The nuclear family was a mistake’: My response to an article of seismic significance" target="_blank" data-click-type="share-twitter"> <span class="txt visually-hidden">Twitter</span> <span class="i-social"><span class="i-container"><svg width="170" height="170" viewBox="0 0 170 170" xmlns="http://www.w3.org/2000/svg"><path d="M146 47.753s-4.762 7.685-12.472 12.884C135.115 95.897 109.264 135 62.323 135 38.967 135 24 123.699 24 123.699s18.368 3.842 36.963-10.172c-18.822-1.13-23.357-17.404-23.357-17.404s5.216 1.356 11.338-.452c-21.089-5.198-20.182-24.863-20.182-24.863s5.216 3.165 11.338 3.165C21.052 59.28 32.39 40.52 32.39 40.52s17.235 24.185 51.703 26.22c-4.989-27.35 26.532-40.007 42.632-22.829 8.39-1.356 16.1-6.103 16.1-6.103s-2.72 9.267-11.111 13.788c6.803-.452 14.286-3.843 14.286-3.843z" fill="currentColor"/></svg></span></span> </a> <a class="i-circle email" href="mailto:?subject=‘The nuclear family was a mistake’: My response to an article of seismic significance&amp;body=David Brooks' article is receiving so much attention this week that I’ve chosen to summarize it and then respond to it biblically.page:https://www.christianpost.com/voice/the-nuclear-family-was-a-mistake-my-response-to-an-article-of-seismic-significance-235173/" data-click-type="share-email"> <span class="txt visually-hidden">Email</span> <span class="i-social"><span class="i-container"><svg width="170" height="170" viewBox="0 0 170 170" xmlns="http://www.w3.org/2000/svg"><path d="M134.454 37C140.77 37 146 42.236 146 48.564v72.872c0 6.328-5.229 11.564-11.546 11.564H35.546C29.23 133 24 127.764 24 121.436V48.564C24 42.236 29.229 37 35.546 37h98.908zm-1.525 24.655V50.09L85 82.164 37.071 50.09v11.564L85 93.727l47.929-32.072z" fill="currentColor"/></svg></span></span> </a> <a class="i-circle whatsapp" href="//whatsapp://send?text=https://www.christianpost.com/voice/the-nuclear-family-was-a-mistake-my-response-to-an-article-of-seismic-significance-235173/" target="_blank" data-click-type="share-whatsapp"> <span class="txt visually-hidden">Whatsapp</span> <span class="i-social"><span class="i-container"><svg width="170" height="170" viewBox="0 0 170 170" xmlns="http://www.w3.org/2000/svg"><path d="M115.246 98.415c1.017.506 1.779 2.531-.254 7.846-1.525 4.05-8.388 7.34-12.455 7.34-24.4 0-48.037-28.601-48.037-42.269 0-6.581 2.288-9.871 4.575-12.15 2.033-2.277 3.558-2.53 4.575-2.53h3.05c1.017 0 2.287 0 3.304 2.53l4.83 11.138c1.27 2.784-2.288 6.327-3.813 7.846-.763.76-1.525 1.772-.508 3.29 6.354 9.872 10.42 12.91 20.587 17.971 1.525.76 2.542.253 3.304-.506l4.83-6.075c1.27-1.518 2.287-1.012 3.303-.506l12.709 6.075zm-29.992-64.29c-27.958 0-50.579 22.78-50.579 50.369 0 17.211 8.896 28.601 8.896 28.601l-5.084 18.73 19.317-5.062s10.675 8.1 27.45 8.1c27.959 0 50.58-22.527 50.58-50.37 0-28.095-22.621-50.369-50.58-50.369zm0-10.125C119.058 24 146 51.336 146 84.494c0 33.41-27.45 60.494-60.746 60.494-17.029 0-28.975-7.34-28.975-7.34L24 146l8.642-31.386s-8.134-12.402-8.134-30.12C24.508 51.336 51.958 24 85.254 24z" fill="currentColor"/></svg></span></span> </a> <button class="i-circle menu" data-js-toggle=".hidden-icons" aria-controls="hidden-share-icons"> <span class="txt visually-hidden">Menu</span> <span class="i-social"><span class="i-container"><svg width="170" height="170" viewBox="0 0 170 170" xmlns="http://www.w3.org/2000/svg"><path d="M38.447 100a14.438 14.438 0 0 1-12.511-7.25 14.546 14.546 0 0 1 0-14.5A14.438 14.438 0 0 1 38.447 71c7.98 0 14.448 6.492 14.448 14.5S46.426 100 38.447 100zM85 100a14.438 14.438 0 0 1-12.512-7.25 14.546 14.546 0 0 1 0-14.5A14.438 14.438 0 0 1 85 71c7.98 0 14.447 6.492 14.447 14.5S92.98 100 85 100zm46.553 0a14.438 14.438 0 0 1-12.512-7.25 14.546 14.546 0 0 1 0-14.5A14.438 14.438 0 0 1 131.553 71C139.532 71 146 77.492 146 85.5s-6.468 14.5-14.447 14.5z" fill="currentColor" fill-rule="evenodd"/></svg></span></span> </button> <span class="hidden-icons"> <a class="i-circle whatsapp" href="whatsapp://send?text=https://www.christianpost.com/voice/the-nuclear-family-was-a-mistake-my-response-to-an-article-of-seismic-significance-235173/" data-click-type="share-whatsapp"> <span class="txt visually-hidden">Whatsapp</span> <span class="i-social"><span class="i-container"><svg width="170" height="170" viewBox="0 0 170 170" xmlns="http://www.w3.org/2000/svg"><path d="M115.246 98.415c1.017.506 1.779 2.531-.254 7.846-1.525 4.05-8.388 7.34-12.455 7.34-24.4 0-48.037-28.601-48.037-42.269 0-6.581 2.288-9.871 4.575-12.15 2.033-2.277 3.558-2.53 4.575-2.53h3.05c1.017 0 2.287 0 3.304 2.53l4.83 11.138c1.27 2.784-2.288 6.327-3.813 7.846-.763.76-1.525 1.772-.508 3.29 6.354 9.872 10.42 12.91 20.587 17.971 1.525.76 2.542.253 3.304-.506l4.83-6.075c1.27-1.518 2.287-1.012 3.303-.506l12.709 6.075zm-29.992-64.29c-27.958 0-50.579 22.78-50.579 50.369 0 17.211 8.896 28.601 8.896 28.601l-5.084 18.73 19.317-5.062s10.675 8.1 27.45 8.1c27.959 0 50.58-22.527 50.58-50.37 0-28.095-22.621-50.369-50.58-50.369zm0-10.125C119.058 24 146 51.336 146 84.494c0 33.41-27.45 60.494-60.746 60.494-17.029 0-28.975-7.34-28.975-7.34L24 146l8.642-31.386s-8.134-12.402-8.134-30.12C24.508 51.336 51.958 24 85.254 24z" fill="currentColor"/></svg></span></span> </a> <a class="i-circle google" href="https://plus.google.com/share?url=https://www.christianpost.com/voice/the-nuclear-family-was-a-mistake-my-response-to-an-article-of-seismic-significance-235173/&amp;text=‘The nuclear family was a mistake’: My response to an article of seismic significance" data-click-type="share-google"> <span class="txt visually-hidden">Google</span> <span class="i-social"><span class="i-container"><svg viewBox="0 0 800 800" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M651 363c23 168-80 297-246 297-144 0-260-116-260-260s116-260 260-260c70 0 130 26 175 68l-71 68c-19-19-53-40-104-40-89 0-161 73-161 164s72 164 161 164c104 0 142-74 148-112H405v-89h246z"/></svg></span></span> </a> <a class="i-circle reddit" href="http://reddit.com/submit?url=https://www.christianpost.com/voice/the-nuclear-family-was-a-mistake-my-response-to-an-article-of-seismic-significance-235173/&amp;title=‘The nuclear family was a mistake’: My response to an article of seismic significance" data-click-type="share-reddit"> <span class="txt visually-hidden">Reddit</span> <span class="i-social"><span class="i-container"><svg width="170" height="170" viewBox="0 0 170 170" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><ellipse stroke="currentColor" fill="#FFF" fill-rule="nonzero" cx="133.981" cy="83.751" rx="12.019" ry="12.04"/><ellipse stroke="currentColor" fill="#FFF" fill-rule="nonzero" cx="36.019" cy="83.751" rx="12.019" ry="12.04"/><ellipse stroke="currentColor" cx="85" cy="100.334" rx="54.924" ry="36.166"/><path d="M85 136c-30.057 0-54.424-15.968-54.424-35.666 0-19.698 24.367-35.666 54.424-35.666s54.424 15.968 54.424 35.666C139.424 120.032 115.057 136 85 136zm-19.275-33.621c4.884 0 8.844-3.967 8.844-8.86 0-4.893-3.96-8.86-8.844-8.86-4.884 0-8.844 3.967-8.844 8.86 0 4.893 3.96 8.86 8.844 8.86zm38.55 0c4.884 0 8.844-3.967 8.844-8.86 0-4.893-3.96-8.86-8.844-8.86-4.884 0-8.844 3.967-8.844 8.86 0 4.893 3.96 8.86 8.844 8.86z" fill="#FFF" fill-rule="nonzero"/><path d="M118.561 41.724l-24.264-5.68-9.07 28.624m18.595 52.022S99.74 122.37 85 122.37c-14.74 0-18.822-5.68-18.822-5.68" stroke="currentColor"/><ellipse stroke="currentColor" fill="#FFF" fill-rule="nonzero" cx="128.086" cy="43.541" rx="9.524" ry="9.541"/></g></svg></span></span> </a> <a class="i-circle digg" href="http://digg.com/submit?url=https://www.christianpost.com/voice/the-nuclear-family-was-a-mistake-my-response-to-an-article-of-seismic-significance-235173/&amp;title=‘The nuclear family was a mistake’: My response to an article of seismic significance" data-click-type="share-digg"> <span class="txt visually-hidden">Digg</span> <span class="i-social"><span class="i-container"><svg width="170" height="170" viewBox="0 0 170 170" xmlns="http://www.w3.org/2000/svg"><path d="M43.52 49v17.033H24V107.4h31.72V49h-12.2zm0 48.667H36.2v-21.9h7.32v21.9zM60.6 66.033h12.2V107.4H60.6zM60.6 49h12.2v12.167H60.6zm17.08 17.033V107.4H97.2v4.867H77.68V122h31.72V66.033H77.68zM97.2 97.667h-7.32v-21.9h7.32v21.9zm17.08-31.634V107.4h19.52v4.867h-19.52V122H146V66.033h-31.72zm19.52 31.634h-7.32v-21.9h7.32v21.9z" fill="currentColor"/></svg></span></span> </a> <a class="i-circle stumbleupon" href="http://www.stumbleupon.com/submit?url=https://www.christianpost.com/voice/the-nuclear-family-was-a-mistake-my-response-to-an-article-of-seismic-significance-235173/&amp;title=‘The nuclear family was a mistake’: My response to an article of seismic significance" data-click-type="share-stumbleupon"> <span class="txt visually-hidden">Stumbleupon</span> <span class="i-social"><span class="i-container"><svg width="170" height="170" viewBox="0 0 170 170" xmlns="http://www.w3.org/2000/svg"><path d="M85 38c-15.061 0-27.27 12.208-27.27 27.267v38.748a6.458 6.458 0 0 1-6.46 6.458 6.458 6.458 0 0 1-6.458-6.458V86.794H24v17.939C24 119.793 36.21 132 51.27 132c15.062 0 27.271-12.208 27.271-27.267V65.267A6.458 6.458 0 0 1 85 58.81a6.458 6.458 0 0 1 6.459 6.458v7.893l8.612 3.947 12.2-3.947v-7.893C112.27 50.207 100.06 38 85 38zm6.459 49.153v17.58c0 15.06 12.21 27.267 27.27 27.267C133.791 132 146 119.792 146 104.733V87.51h-20.812v17.222a6.458 6.458 0 0 1-6.459 6.458 6.458 6.458 0 0 1-6.458-6.458v-17.58l-12.2 3.946-8.612-3.946z" fill="currentColor"/></svg></span></span> </a> <a class="i-circle linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.christianpost.com/voice/the-nuclear-family-was-a-mistake-my-response-to-an-article-of-seismic-significance-235173/&amp;title=‘The nuclear family was a mistake’: My response to an article of seismic significance&amp;summary=David Brooks' article is receiving so much attention this week that I’ve chosen to summarize it and then respond to it biblically.&amp;source=The%20Christian%20Post" data-click-type="share-linkedin"> <span class="txt visually-hidden">Linkedin</span> <span class="i-social"><span class="i-container"><svg viewBox="0 0 800 800" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M268 629h-97V319h97zm157 0h-97V319h93v42h1q31-50 93-50 114 0 114 133v185h-96V466q0-70-49-70-59 0-59 69z"/><circle fill="currentColor" cx="219" cy="220" r="56"/></svg></span></span> </a> </span> <span class="icon-divider"></span> <button class="i-circle cment talk-cp-235173"> <span class="txt visually-hidden">Comment</span> <span class="i-social"><span class="i-container"><svg width="170" height="170" viewBox="0 0 170 170" xmlns="http://www.w3.org/2000/svg"><path d="M86.83 120.926a43.285 43.285 0 0 1-38.141 15.84 45.995 45.995 0 0 0 16.31-18.222C41.111 112.62 24 96.458 24 77.463 24 53.446 51.29 34 85 34s61 19.446 61 43.463c0 23.567-26.326 42.755-59.17 43.463z" fill="currentColor" fill-rule="evenodd"/></svg></span></span> </button></div> <figure class="img-box align-left left"><img src="https://cdn.christianpost.com/files/cache/image/13/81/138117_w_400_267.jpeg" data-slug="9e98584fa53d" width="400" height="267"><figcaption class="caption"><span class="photo-des">Unsplash/Jude Beck</span> </figcaption></figure><p>David Brooks is one of the best-known public intellectuals in America. A longtime columnist for the New York Times and a contributing writer at the Atlantic, he is also the author of several best-selling books. I have found him gracious and humble in person and have followed his writing with appreciation over the years.</p><p>However, I was more than surprised by the headline of his latest Atlantic essay: “<a href="https://www.theatlantic.com/magazine/archive/2020/03/the-nuclear-family-was-a-mistake/605536/" target="_blank" rel="nofollow">The Nuclear Family Was a Mistake</a>.” His article is receiving so much attention this week that I’ve chosen to summarize it and then respond to it biblically. Given the significance of this issue, today’s Daily Article is a little longer than usual. </p><p><strong>From farms to factories </strong></p><p>Brooks describes what he calls “the story of the family, once a dense cluster of many siblings and extended kin, fragmenting into ever smaller and more fragile forms. The initial result of that fragmentation, the nuclear family, didn’t seem so bad. But then, because the nuclear family is so brittle, the fragmentation continued. In many sectors of society, nuclear families fragmented into single-parent families, single-parent families into chaotic families or no families.” </p><p>He notes that in the year 1800, three-quarters of American workers were farmers with large families living together. Until 1850, roughly three-quarters of Americans older than sixty-five lived with their kids and grandkids. Nuclear families (a husband and wife living with their children) were surrounded by extended or corporate families. </p><p>Extended families, as Brooks notes, provide resilience when facing hardship and help raise children together. But when factories opened in big US cities in the late nineteenth and early twentieth centuries, “young men and women left their extended families to chase the American dream.” The families they started were nuclear. By 1960, 77.5 percent of all children were living with their two married parents and apart from their extended family.</p><p><strong>There are more American homes with pets than kids </strong></p><p>From 1950 to 1965, divorce rates dropped, fertility rates rose, and the nuclear family seemed to thrive. According to Brooks, “when we think of the American family, many of us still revert to this ideal.” </p><p>However, only one-third of American individuals live in this kind of family today. Brooks claims that the “1950–65 window was not normal. It was a freakish historical moment when all of society conspired, wittingly and not, to obscure the essential fragility of the nuclear family.” </p><p>Brooks cites these statistics: from 1970 to 2012, the share of households consisting of married couples with kids has fallen by half. Just 13 percent of households were single-person families in 1960; in 2018, that figure was 28 percent. </p><p>In 1960, 72 percent of American adults were married; in 2017, nearly half were single. More than four-fifths of American adults in a 2019 survey said that getting married was not essential to living a fulfilling life. In 2004, 33 percent of Americans ages eighteen to thirty-four were living without a romantic partner; by 2018, that number was up to 51 percent. </p><p>Families have gotten smaller as well: the general American birth rate is half of what it was in 1960. Today, there are more American homes with pets than with kids. </p><p>Brooks also notes that “African Americans have suffered disproportionately in the era of the detached nuclear family.” Nearly half of black families are led by an unmarried single woman, compared with less than one-sixth of white families. Two-thirds of African American children lived in single-parent families in 2018, compared with a quarter of white children. </p><p>Children are especially affected by the breakdown of the nuclear family. In 1960, roughly 5 percent of children were born to unmarried women; now about 40 percent are. In 1960, 11 percent of children lived apart from their fathers; in 2010, 27 percent did. Only about half of American children will spend their childhood with both biological parents. </p><p><strong>When we drive our car into the ditch </strong></p><p>Here’s the foundational part of the essay: “When hyper-individualism kicked into gear in the 1960s, people experimented with new ways of living that embraced individualistic values. Today we are crawling out from the wreckage of that hyper-individualism—which left many families detached and unsupported—and people are experimenting with more connected ways of living, with new shapes and varieties of extended families.” </p><p>Brooks asserts: “The blunt fact is that the nuclear family has been crumbling in slow motion for decades, and many of our other problems—with education, mental health, addiction, the quality of the labor force—stem from that crumbling.” He believes that “Americans are hungering to live in extended and forged families, in ways that are new and ancient at the same time.” </p><p>Brooks is right to focus on the 1960s as the decade when the fragmentation of nuclear families began. But he does not explain why such “hyper-individualism” began then. </p><p>The answer is a cultural movement called postmodernism. This worldview claims that our minds subjectively interpret our subjective experiences, resulting in subjective “truth.” “You have no right to force your beliefs on me” is the mantra of our day. </p><p>This movement began in the 1960s for reasons too complicated to explain here (for much more, see my website article, “<a href="https://www.denisonforum.org/resources/shaking-the-foundations-the-shift-in-scriptural-authority-in-the-postmodern-world/" target="_blank" rel="nofollow">Shaking the Foundations: The Shift in Scriptural Authority in the Postmodern World</a>“). It made the Bible a diary of religious opinion and biblical morality “your truth.” </p><p>Of course, to claim that there is no such thing as absolute truth is to make an absolute truth claim. And to reject biblical morality regarding sex (to be experienced only within marriage) and marriage (a lifelong covenant between a man and a woman) is to suffer the consequences (cf. <a href="https://biblia.com/bible/esv/Matt%2019.4%E2%80%936" target="_blank" rel="nofollow">Matthew 19:4–6</a>). </p><p>When we drive our car off the road into the ditch, ignoring the signs along the way, the damage that results is not the fault of the carmaker but the driver. </p><p><strong>“Forged families” and the family of God </strong></p><p>Let’s close with some good news. </p><p>Brooks reports that family trends may be changing. Economic pressures following the 2008 recession have pushed Americans toward greater reliance on family. Today, 20 percent of Americans live in multigenerational homes, up from 12 percent in 1980. More young adults are moving back home, as are seniors. Communal living, where people share a kitchen and help with parenting, is also growing in popularity. </p><p>Brooks points to an endeavor he started two years ago called <a href="https://www.aspeninstitute.org/programs/weave-the-social-fabric-initiative/" target="_blank" rel="nofollow">Weave: The Social Fabric Project</a>. Weave “exists to support and draw attention to people and organizations around the country who are building community.” He cites organizations that bring traumatized veterans into extended-family settings and nursing homes that house preschoolers so seniors and young children can go through life together. Brooks became part of one such “forged family” in which twenty-five children gathered with several adults for dinner every Thursday night. </p><p>Our culture’s hunger for authentic family is an invitation to the family of God. Your church and mine should be a loving community into which anyone is welcome and which offers the resilience and shared values extended families once provided. </p><p>David Brooks’ article reveals the problem. Now it’s our turn to offer the solution. </p><p>The more our culture runs from God, the more we run into him. The darker the room, the more powerful the light (cf. <a href="https://biblia.com/bible/esv/Ps%2043.3" target="_blank" rel="nofollow">Psalm 43:3</a>). </p><p>Who will see the light of God’s love in your heart and home today?</p><p><em>Originally posted at <a href="https://www.denisonforum.org/columns/daily-article/the-nuclear-family-was-a-mistake-my-response-to-an-article-of-seismic-significance/" target="_blank" rel="nofollow">denisonforum.org</a></em></p><div class="article_credit">Adapted from Dr. Jim Denison’s daily cultural commentary at <a href="http://www.denisonforum.org/" target="_blank">www.denisonforum.org</a>. Jim Denison, Ph.D., is a cultural apologist, building a bridge between faith and culture by engaging contemporary issues with biblical truth. He founded the Denison Forum on Truth and Culture in February 2009 and is the author of seven books, including “Radical Islam: What You Need to Know.” For more information on the Denison Forum, visit <a href="http://www.denisonforum.org/" target="_blank">www.denisonforum.org</a>. To connect with Dr. Denison in social media, visit <a href="http://www.twitter.com/jimdenison" target="_blank">www.twitter.com/jimdenison</a> or <a href="http://www.facebook.com/denisonforum" target="_blank">www.facebook.com/denisonforum</a>. Original source: <a href="http://www.denisonforum.org" target="_blank">www.denisonforum.org</a>.</div> <div class="talk-article"> <button class="btn btn-md btn-fill btn-more-comments talk-cp-235173" data-js-toggle=".cmt-box" aria-hidden="true"> Post A Comment </button> <script> $('.talk-cp-235173').click(function(e) { var $iframe = '<iframe class="cp-iframe cment-ifr iframe-popup-full open" ' + ' id="talk-cp-iframe-235173"' + ' src="/comment/publication?' + 'publication_id=235173'+ '&type_slug=voice'+ '&slug=the-nuclear-family-was-a-mistake-my-response-to-an-article-of-seismic-significance'+ '&countComments=0"'+ ' ></iframe>'; $('iframe.cp-iframe').remove(); $('body').append($iframe); }); </script></div> </article> <section class="related-stories col bold" data-click-type="related-articles"> <h2 class="col-header">Related Articles</h2> <div class="inner"> <ul class="related-story-list img-on-left slider-fallback"> <li> <a href="/news/why-are-american-families-breaking-down-scholars-writers-debate-tucker-carlson-monologue.html"> <img src="https://cdn.christianpost.com/files/cache/thumbnail/22/93/229379_a_85_85.jpg" width="85" height="85"/> </a> <h3 class="h4"><a class="link" href="/news/why-are-american-families-breaking-down-scholars-writers-debate-tucker-carlson-monologue.html">Why are American families breaking down? Scholars, writers debate Tucker Carlson monologue</a></h3> </li> <li> <a href="/news/nearly-half-of-children-born-in-america-have-parents-who-are-not-married.html"> <img src="https://cdn.christianpost.com/files/cache/thumbnail/22/80/228035_a_85_85.jpg" width="85" height="85"/> </a> <h3 class="h4"><a class="link" href="/news/nearly-half-of-children-born-in-america-have-parents-who-are-not-married.html">Nearly Half of Children Born in the US Have Parents Who Are Not Married</a></h3> </li> <li> <a href="/news/why-youth-are-leaving-the-church-politics-postmodernity-or-pure-rebellion.html"> <img src="https://cdn.christianpost.com/files/cache/thumbnail/6/50/65041_a_85_85.jpg" width="85" height="85"/> </a> <h3 class="h4"><a class="link" href="/news/why-youth-are-leaving-the-church-politics-postmodernity-or-pure-rebellion.html">Why Youth Are Leaving the Church: Politics, Postmodernity, or Pure Rebellion?</a></h3> </li> <li> <a href="/news/virtue-gone-mad-postmodernisms-assault-on-truth.html"> <img src="https://cdn.christianpost.com/files/cache/thumbnail/12/40/124045_a_85_85.jpg" width="85" height="85"/> </a> <h3 class="h4"><a class="link" href="/news/virtue-gone-mad-postmodernisms-assault-on-truth.html">Virtue Gone Mad: Postmodernism's Assault on Truth</a></h3> </li> </ul> </div></section> <section class="col bold" data-click-type="sponsored-article-bottom"><h2 class="col-header quiet">Sponsored</h2><ul class="has-divider img-on-left list-col2 at-top"><li><a href="/sponsored/the-best-christian-podcast-app-you-need-to-download-for-2020.html" rel="sponsored"> <img src="https://offercdn.christianpost.com/files/cache/thumbnail/0/02/213_a_120_80.jpg?0394860001581365137" alt="The Best Christian Podcast App You Need To Download For 2020" width="120" height="80" /> </a><div><h3 class="h4"><a class="link" href="/sponsored/the-best-christian-podcast-app-you-need-to-download-for-2020.html" rel="sponsored">The Best Christian Podcast App You Need To Download For 2020</a></h3></div></li><li><a href="/sponsored/fashion-world-gives-back-to-planned-parenthood-only-one-brand-counters-for-life.html" rel="sponsored"> <img src="https://offercdn.christianpost.com/files/cache/thumbnail/0/02/218_a_120_80.jpg?0395725001581365137" alt="Fashion World gives back to Planned Parenthood. Only One brand counters for life" width="120" height="80" /> </a><div><h3 class="h4"><a class="link" href="/sponsored/fashion-world-gives-back-to-planned-parenthood-only-one-brand-counters-for-life.html" rel="sponsored">Fashion World gives back to Planned Parenthood. Only One brand counters for life</a></h3></div></li><li><a href="/sponsored/indiana-wesleyan-a-history-of-innovative-education-a-future-of-global-impact.html" rel="sponsored"> <img src="https://offercdn.christianpost.com/files/cache/thumbnail/0/02/219_a_120_80.jpg?0396305001581365137" alt="Indiana Wesleyan: A history of innovative education, a future of global impact" width="120" height="80" /> </a><div><h3 class="h4"><a class="link" href="/sponsored/indiana-wesleyan-a-history-of-innovative-education-a-future-of-global-impact.html" rel="sponsored">Indiana Wesleyan: A history of innovative education, a future of global impact</a></h3></div></li><li><a href="/sponsored/wear-scriptures-christian-clothing-company-encourages-christians-to-speak-the-cross-to-the-culture.html" rel="sponsored"> <img src="https://offercdn.christianpost.com/files/cache/thumbnail/0/02/215_a_120_80.jpg?0396894001581365137" alt="Wear Scriptures: Christian Clothing Company Encourages Christians to Speak the Cross to the Culture" width="120" height="80" /> </a><div><h3 class="h4"><a class="link" href="/sponsored/wear-scriptures-christian-clothing-company-encourages-christians-to-speak-the-cross-to-the-culture.html" rel="sponsored">Wear Scriptures: Christian Clothing Company Encourages Christians to Speak the Cross to the Culture</a></h3></div></li></ul></section><!--ok--><!--widget end--> </div> <div> <section class="col bold" data-click-type="most-popular"> <h2 class="col-header">Most Popular</h2> <article> <a href="/news/woman-wins-battle-hold-bible-study-condo-complex-after-christian-worship-ban.html"><img src="https://cdn.christianpost.com/files/cache/thumbnail/23/50/235066_a_963_642_7_7.jpg" srcset="https://cdn.christianpost.com/files/cache/thumbnail/23/50/235066_a_300_200_7_7.jpg 300w,https://cdn.christianpost.com/files/cache/thumbnail/23/50/235066_a_600_400_7_7.jpg 600w,https://cdn.christianpost.com/files/cache/thumbnail/23/50/235066_a_963_642_7_7.jpg 963w" sizes="(max-width: 1023px) 100vw, 300px" width="963" height="642"/></a> <h3 class="h2"><a class="link" href="/news/woman-wins-battle-hold-bible-study-condo-complex-after-christian-worship-ban.html">Woman wins battle to hold Bible study at condo complex after Christian worship ban</a></h3> </article> <ul class="has-divider img-on-left at-top"> <li> <a href="/news/nancy-pelosi-leaves-out-christians-when-naming-persecuted-religious-minorities.html"><img src="https://cdn.christianpost.com/files/cache/thumbnail/23/50/235071_a_130_72_7_7.jpg" width="130" height="72"/></a> <div> <h3 class="h4"><a class="link" href="/news/nancy-pelosi-leaves-out-christians-when-naming-persecuted-religious-minorities.html">Nancy Pelosi leaves out Christians when naming persecuted religious minorities</a></h3> </div> </li> <li> <a href="/news/a-detransitioner-in-agony-recounts-how-gender-doctors-manipulated-him-into-castration-hormones.html"><img src="https://cdn.christianpost.com/files/cache/thumbnail/23/48/234883_a_130_72_7_7.jpeg" width="130" height="72"/></a> <div> <h3 class="h4"><a class="link" href="/news/a-detransitioner-in-agony-recounts-how-gender-doctors-manipulated-him-into-castration-hormones.html">A detransitioner in agony recounts how gender doctors manipulated him into castration, hormones</a></h3> </div> </li> <li> <a href="/news/ron-carpenter-was-promised-625m-retirement-payout-in-transition-plan-with-john-gray-court-docs-say.html"><img src="https://cdn.christianpost.com/files/cache/thumbnail/23/50/235083_a_130_72_7_7.jpg" width="130" height="72"/></a> <div> <h3 class="h4"><a class="link" href="/news/ron-carpenter-was-promised-625m-retirement-payout-in-transition-plan-with-john-gray-court-docs-say.html">Ron Carpenter was promised $6.25M retirement payout in transition plan with John Gray, court docs say</a></h3> </div> </li> <li> <a href="/news/time-to-shut-down-pornhub-activist-says-amid-instances-of-child-rape-appearing-on-website.html"><img src="https://cdn.christianpost.com/files/cache/thumbnail/23/50/235090_a_130_72_7_7.jpg" width="130" height="72"/></a> <div> <h3 class="h4"><a class="link" href="/news/time-to-shut-down-pornhub-activist-says-amid-instances-of-child-rape-appearing-on-website.html">Time to shut down Pornhub, activist says, amid instances of child rape appearing on website</a></h3> </div> </li> </ul></section><!--widget end--> </div> </div> </div></div> </div> <script src="https://qa.polyfill.io/v2/polyfill.js?features=fetch"></script> <script>var urls = ["/news/why-are-american-families-breaking-down-scholars-writers-debate-tucker-carlson-monologue.html","/sponsored/fashion-world-gives-back-to-planned-parenthood-only-one-brand-counters-for-life.html","/news/nearly-half-of-children-born-in-america-have-parents-who-are-not-married.html","/sponsored/this-e-learning-bundle-will-help-you-master-the-latest-microsoft-office-software.html"];</script> <script type="text/javascript" src="https://cdn.christianpost.com/assets/publication-index-infinite-js.js"></script> </main> <footer class="site-footer" role="contentinfo"> <div class="container"> <div class="footer-logo-line"> <div class="branding" itemprop="publisher" itemscope itemtype="http://schema.org/Organization" itemid="The Christian Post"> <a href="/" itemprop="url"> <meta itemprop="legalName name" content="The Christian Post"> <link itemprop="image" href="https://cdn.christianpost.com/assets/img/logo.png"> <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"> <img src="/assets/img/logo.svg" alt="Go to Homepage" width="595" height="31"> </span> </a> <p class="visually-hidden">The Christian Post</p> </div> <div class="tools"> <a class="btn btn-xs btn-outline uppercase" href="/signup" target="_blank">Subscribe Now <span class="i-arrow"><span class="i-container"><svg width="48" height="48" viewBox="0 0 48 48" xmlns="http://www.w3.org/2000/svg"><path d="M13 2l22 22-22 22" stroke="currentColor" fill="none"/></svg></span></span></a> <a class="btn btn-xs btn-fill" href="/contact-us.html">We want to hear from you! <span class="i-arrow"><span class="i-container"><svg width="48" height="48" viewBox="0 0 48 48" xmlns="http://www.w3.org/2000/svg"><path d="M13 2l22 22-22 22" stroke="currentColor" fill="none"/></svg></span></span></a> </div> </div> <nav role="navigation" aria-labelledby="footer-nav-heading"> <h2 class="visually-hidden" id="footer-nav-heading">Overall Navigation</h2> <div class="nav-layout"> <div> <h3>Main</h3> <ul> <li class=" "> <a href="/" class="link">Home</a></li> <li class=" "> <a href="/news" class="link">Latest News</a></li> <li class=" "> <a href="/category/church-ministries" class="link">Church &amp; Ministries</a></li> <li class=" "> <a href="/category/us" class="link">U.S.</a></li> <li class=" "> <a href="/category/world" class="link">World</a></li> <li class=" "> <a href="/category/politics" class="link">Politics</a></li> <li class=" "> <a href="/category/entertainment" class="link">Entertainment</a></li> <li class=" "> <a href="/category/living" class="link">Living</a></li> <li class=" "> <a href="/category/opinion" class="link">Opinion</a></li> <!--widget end--> </ul> </div> <div> <h3>SECTIONS</h3> <ul> <li class=" "> <a href="/business" class="link">Business</a></li> <li class=" "> <a href="/finance" class="link">Finance</a></li> <li class=" "> <a href="/education" class="link">Education</a></li> <li class=" "> <a href="/lifestyle" class="link">Lifestyle</a></li> <li class=" "> <a href="/shopping" class="link">Shopping</a></li> <li class=" "> <a href="/books" class="link">Books</a></li> <li class=" "> <a href="/church-resource" class="link">Church Resource</a></li> <li class="has-divider-after"> <a href="/voices" class="link">Voices</a></li> <li class=" "> <a href="https://video.christianpost.com/" class="link">Video</a></li> <li class=" "> <a href="/podcast" class="link">Podcast</a></li> <li class=" "> <a href="/news-service" class="link">News Service</a></li> <!--widget end--> </ul> </div> <div> <h3>About Us</h3> <ul> <li><a class="link" href="/about-us.html">About Us</a></li> <li><a class="link" href="/statement-of-faith.html" >Statement Of Faith</a></li> <li><a class="link" href="/general-disclaimer.html" >General Disclaimer</a></li> <li><a class="link" href="/permissions-policy.html">Permissions Policy</a></li> <li><a class="link" href="/editorial-policy.html">Editorial Policy</a></li> <li><a class="link" href="/terms-and-conditions-of-use.html">Terms Of Service</a></li> <li><a class="link" href="/privacy-policy.html">Privacy Policy</a></li> <li><a class="link" href="/general-disclaimer.html">Disclaimer</a></li> <li><a class="link" href="/email-whitelisting.html">Email Whitelisting</a></li> <li><a class="link" target="_blank" href="https://jobs.christianpost.com/jobs">Employment Opportunities</a></li> </ul> </div> <div> <h3>Stay Connected</h3> <ul> <li><a class="link" href="/signup">Sign Up</a></li> <li><a class="link" href="/voice/signup">Submit an Article</a></li> <li><a class="link" href="/contact-us.html">Contact Us</a></li> <li><a class="link" href="/rss-feed.html">RSS Feed</a></li> <li><a class="link" href="/advertising.html" target="_blank">Advertise With Us</a></li> <li><a class="link" href="/archives.html">Archives</a></li> <li><a class="link" href="/corrections.html">Corrections</a></li> </ul> </div> <div> <h3>Follow Us</h3> <ul> <li><a class="facebook" href="https://www.facebook.com/ChristianPost.Intl" target="_blank"><span class="i-social"><span class="i-container"><svg width="170" height="170" viewBox="0 0 170 170" xmlns="http://www.w3.org/2000/svg"><path d="M94.626 144H73.012V90.057H55v-20.95h18.012V53.693c0-8.83 2.561-15.733 7.685-20.71C85.5 28.328 91.904 26 99.909 26c4.483 0 9.847.24 16.091.722v18.784h-11.287c-6.725 0-10.087 3.05-10.087 9.151v14.45h20.654l-2.642 20.95H94.626V144z" fill="currentColor"/></svg></span></span> Facebook</a></li> <li><a class="twitter" href="https://twitter.com/ChristianPost" target="_blank"><span class="i-social"><span class="i-container"><svg width="170" height="170" viewBox="0 0 170 170" xmlns="http://www.w3.org/2000/svg"><path d="M146 47.753s-4.762 7.685-12.472 12.884C135.115 95.897 109.264 135 62.323 135 38.967 135 24 123.699 24 123.699s18.368 3.842 36.963-10.172c-18.822-1.13-23.357-17.404-23.357-17.404s5.216 1.356 11.338-.452c-21.089-5.198-20.182-24.863-20.182-24.863s5.216 3.165 11.338 3.165C21.052 59.28 32.39 40.52 32.39 40.52s17.235 24.185 51.703 26.22c-4.989-27.35 26.532-40.007 42.632-22.829 8.39-1.356 16.1-6.103 16.1-6.103s-2.72 9.267-11.111 13.788c6.803-.452 14.286-3.843 14.286-3.843z" fill="currentColor"/></svg></span></span> Twitter</a></li> </ul> </div> </div> </nav> <div class="copyright"> &nbsp; <span itemprop="copyrightYear">2020</span> <span itemprop="copyrightHolder provider sourceOrganization" itemscope itemtype="http://schema.org/Organization" itemid="https://www.christianpost.com"> <span itemprop="name">The Christian Post, INC</span></span>. All Rights Reserved. </div> </div></footer><!-- Placeholder polyfill for IE9- --><!--[if lt IE 10]><script>(function () {[].forEach.call(document.querySelectorAll('.lt-ie10 [placeholder]'), function (el) {var text = el.getAttribute('placeholder'); if (text) { el.value = text; } el.onfocus = function(){if (el.value === text) { el.value = ''; } }; el.onblur = function(){if (el.value === "") { el.value = text; } }; }); })();</script> <![endif]--><script> var firebaseConfig = { apiKey: "AIzaSyBlq_giyoQV-uCt-kie2jUK7viSuE8ku24", authDomain: "api-project-418145898538.firebaseapp.com", databaseURL: "https://api-project-418145898538.firebaseio.com", projectId: "api-project-418145898538", storageBucket: "api-project-418145898538.appspot.com", messagingSenderId: "418145898538", appId: "1:418145898538:web:fb83101c43f9fcab187353" }; firebase.initializeApp(firebaseConfig);</script><script> const messaging = firebase.messaging(); messaging.requestPermission().then(function() { console.log('Notification permission granted.'); if(isTokenSentToServer()){ console.log('Token already sent to server'); } else { registerToken(); } }).catch(function(err) { console.log('Unable to get permission to notify.', err); }); function registerToken() { messaging.getToken() .then(function(currentToken) { if (currentToken) { console.log(currentToken); setTokenSentToServer(true); saveToken(currentToken); } else { setTokenSentToServer(false); } }).catch(function(err) { console.log('An error occurred while retrieving token. ', err); showToken('Error retrieving Instance ID token. ', err); setTokenSentToServer(false); }) } function setTokenSentToServer(sent) { window.localStorage.setItem('sentToServer', sent ? '1' : '0'); } function isTokenSentToServer() { return window.localStorage.getItem('sentToServer') === '1'; } function showToken(currentToken) { var tokenElement = document.querySelector('#token'); tokenElement.textContent = currentToken; } function saveToken(currentToken) { $.ajax({ url: '/firebase/save-token', method: 'post', data: { token: currentToken} }).done(function(result){ console.log(result); }) } messaging.onMessage(function(payLoad) { console.log("Message Received"); console.log(payLoad); notificationTitle = payLoad.notification.title; notificationOptions = { body: payLoad.notification.body, icon: payLoad.notification.icon, image:payLoad.notification.image, requireInteraction: true }; var notification = new Notification(notificationTitle, notificationOptions); });</script><!--js--><script type="text/javascript" src="https://cdn.christianpost.com/assets/js.js"></script><!--/js--></body></html>